View Single Post
Old 02-04-2010, 19:39   #1 (permalink)
gprsman
No Life Poster
 
gprsman's Avatar
 
Join Date: Jan 2006
Location: HWKBOX,MX-KEY,CYCLONE SL3 ;-)
Posts: 1,273
Member: 217461
Status: Offline
Thanks Meter: 150
because you can not install an older version?

hi,

because newer versions have bug in flashing is better to install an older version of the flash stable? I tried installing the 3.2 rev 5.6 does not install because it does me?

BR.
  Reply With Quote
 
Page generated in 0.13512 seconds with 6 queries