GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > GSM & CDMA Phones / Tablets Software & Hardware Area > Nokia > Nokia Hardware & Hardware Repair

Nokia Hardware & Hardware Repair all what you need for Hardware Repairing for Nokia Phones. Before writing any thread here try to check the Frequently Asked Questions Section.

Reply
 
LinkBack Thread Tools Display Modes
Old 08-11-2008, 06:30   #1 (permalink)
Freak Poster
 
Join Date: Jul 2007
Location: INDIA
Posts: 393
Member: 542743
Status: Offline
Thanks Meter: 80
Question n72 web browsing problem

IN A N72 WHEN I AM TRYING TO OPEN ANY WEBSITE FROM BOOKMARK IT SHOWS "CONNECTING VIA 'CONNECTIONS' ". THEN SHOWS "PACKET DATA: INVALID PACKET DATA ACCESS POINT!"

PLEASE HELP

VERY URGENT

THANKS IN ADVANCE

[IMG]http://www.*******.com/forums/images/nightmarex/buttons/report.gif[/IMG] [IMG]http://www.*******.com/forums/images/nightmarex/misc/progress.gif[/IMG] [IMG]http://www.*******.com/forums/images/nightmarex/buttons/edit.gif[/IMG] [IMG]http://www.*******.com/forums/images/nightmarex/buttons/quote.gif[/IMG] [IMG]http://www.*******.com/forums/images/nightmarex/buttons/multiquote_off.gif[/IMG] [IMG]http://www.*******.com/forums/images/nightmarex/buttons/quickreply.gif[/IMG] chhoton
View Public Profile
Send a private message to chhoton
Send email to chhoton
Find More Posts by chhoton


Sponsored Links
  Reply With Quote
Old 08-11-2008, 09:01   #2 (permalink)
Insane Poster
 
Join Date: Feb 2007
Posts: 78
Member: 451193
Status: Offline
Thanks Meter: 22
hello brother u contact ur network operator for urs configure the network the send these setting for urs web after reciveing the configure save as default acess and switch off the phone and on now it will be connected
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
thread Thread Starter Forum Replies Last Post
Full-screen web browsing on F480? sfgadv02 QUALCOMM Models (3G) 0 12-19-2008 22:14
Google Chrome The New Power of Web Browsing .:Towhid:. Off Topic Zone 4 12-17-2008 20:17
Sagem MyX-7 WAP Browsing problem McGills ARM9 BASED M62 / M62+ 0 03-24-2006 16:39
Samsung D500 web-browsing question frank84 SWIFT Platform 2 04-29-2005 22:38
7210 browsing problems EmbaTa Nokia Digital Core Technology 4 ( DCT-4 ) 0 02-27-2004 18:17

 



All times are GMT +1. The time now is 23:34.



Powered by Searchlight © 2014 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2014 -
Page generated in 0.17848 seconds with 8 queries

SEO by vBSEO