GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > GSM & CDMA Phones / Tablets Software & Hardware Area > Motorola > Motorola Old Legacy (EMMI)

Motorola Old Legacy (EMMI) CD520, CD930, L7089, М3x88 (3688, 3788, etc.), P7389, P7689,T180, T192, T250, T260,T2288, V50, V51, V2288, V3690,V3688 and all Timport, Accompli & StarTack Families.

Reply
 
LinkBack Thread Tools Display Modes
Old 04-05-2000, 08:43   #1 (permalink)
Insane Poster
 
Join Date: Mar 2000
Location: Deep Space 9
Age: 41
Posts: 64
Member: 1091
Status: Offline
Thanks Meter: 0
Red face BDM not working properly. Please help.


Hi all!

I have problem with BDM interface... I made it with 74hc14 74hc132 and 74hc74. I can reset GSM (CD920) and it seems that it goes to background mode but when I start to execute program I get message 'Cabele Disconnected'. I checked up all connections and everithing seems to be fine. Can someone help me please.
Thanks

Troky
  Reply With Quote
Old 04-05-2000, 23:45   #2 (permalink)
Freak Poster
 
Join Date: Jul 1999
Posts: 116
Member: 324
Status: Offline
Thanks Meter: 0
Post

HI Trox !

Mail me, i can help You...
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
thread Thread Starter Forum Replies Last Post
NEW updates not working properly pls help maxtele Universalbox 5 11-19-2009 16:07
Hwk not work error please help me ı need help ali.baydur HWK 0 11-04-2009 20:49
sony w200 keypad&joystick not work properly,help me shivam mobile Sony Ericsson Hardware Repair 14 10-23-2009 08:46
My ustpro2..not work properly....i need help. dawah telecom UST Pro II 9 02-21-2009 07:41
NEED HELP --- HTC S710 not working properly j_Antonio HTC & Smartphones ( WM Without Touch) 0 06-19-2008 06:00

 



All times are GMT +1. The time now is 19:35.



Powered by Searchlight © 2018 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2017 -
Page generated in 0.22505 seconds with 8 queries

SEO by vBSEO