GSM Shop GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Product Support Sections > Hard/Software Products (official support) > Infinity-Box

Reply
 
LinkBack Thread Tools Display Modes
Old 07-05-2017, 07:43   #1 (permalink)
Freak Poster
 
Join Date: Aug 2009
Location: Bangladesh
Posts: 340
Member: 1087456
Status: Offline
Thanks Meter: 35
Big Problem fOR mtk6582


Wait for phone...
Phone found! [ 44 ]
Sync...
Inital Boot Ok!
BB_CPU_PID : 6582
BB_CPU_NME : [MediaTek] MT6582_S00
BB_CPU_EXT : 0xCA01 , 0x8A00 , 0x0000
Processing BROM stage
Settings for BROM configured!
SecCfgVal : 0x00000000
BromVer : 0x00FF
BLVersion : 0x0001
PreLoader : Active [ Boot with PL ]
BootLdrSS : NORMAL with PRELOADER
Processing DA stage
DA Select done, will use MTK_AllInOne_DA_v5.1624.16.07
Sending and initialize DA ...

[DA_ERROR] : SECURITYBOOT_BOOT_NOT_ACCEPTED
Boot Error!

Operation Failed
Elapsed: 00:00:06
Reconnect Power/Cable!
  Reply With Quote
Old 07-05-2017, 08:40   #2 (permalink)
No Life Poster
 
localizator's Avatar
 
Join Date: Mar 2016
Location: Ukraine
Posts: 941
Member: 2550141
Status: Offline
Thanks Meter: 1,012
Quote:
Originally Posted by mijanur_017 View Post
Wait for phone...
Phone found! [ 44 ]
Sync...
Inital Boot Ok!
BB_CPU_PID : 6582
BB_CPU_NME : [MediaTek] MT6582_S00
BB_CPU_EXT : 0xCA01 , 0x8A00 , 0x0000
Processing BROM stage
Settings for BROM configured!
SecCfgVal : 0x00000000
BromVer : 0x00FF
BLVersion : 0x0001
PreLoader : Active [ Boot with PL ]
BootLdrSS : NORMAL with PRELOADER
Processing DA stage
DA Select done, will use MTK_AllInOne_DA_v5.1624.16.07
Sending and initialize DA ...

[DA_ERROR] : SECURITYBOOT_BOOT_NOT_ACCEPTED
Boot Error!

Operation Failed
Elapsed: 00:00:06
Reconnect Power/Cable!
SECURITYBOOT not support cm2
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


 



All times are GMT +1. The time now is 04:01.



Powered by Searchlight © 2020 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2017 -
Page generated in 0.15020 seconds with 7 queries

SEO by vBSEO