GSM Shop GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Product Support Sections > Hard/Software Products (official support) > Infinity-Box

Reply
 
LinkBack Thread Tools Display Modes
Old 04-26-2009, 09:29   #1 (permalink)
No Life Poster
 
farihabest's Avatar
 
Join Date: Oct 2007
Location: MX-Key and me ...The Best
Posts: 798
Member: 617692
Status: Offline
Thanks Meter: 306
support area problem


when I want to enter the support area it gives an error: Mysql server has gone away or when i try the mirror links then error: Unathorised.
what is the problem..

I am using also setool on tha same pc. will it damage my smard of infinity?
  Reply With Quote
Old 04-26-2009, 12:07   #2 (permalink)
Product Supporter
 
Join Date: Mar 2005
Age: 40
Posts: 3,458
Member: 128745
Status: Offline
Thanks Meter: 16,846
try to remove setool from PC , only connect infinity box and then try to access support area
  Reply With Quote
Old 04-26-2009, 14:03   #3 (permalink)
No Life Poster
 
farihabest's Avatar
 
Join Date: Oct 2007
Location: MX-Key and me ...The Best
Posts: 798
Member: 617692
Status: Offline
Thanks Meter: 306
Dear sir the problem is same.. I removed setool also. I think this can be of JAF. I found winscard.dll in c:\windows\system32. Is this nifinity file or of jaf? when i try mirror links it ask for password and loging name? where is my login or can register?

please help me
thanks in advance
  Reply With Quote
Old 04-26-2009, 15:47   #4 (permalink)
Product Manager
 
InfinitySupport's Avatar
 
Join Date: Mar 2005
Location: infinity-box
Posts: 37,851
Member: 130995
Status: Offline
Thanks Meter: 34,296
Quote:
Originally Posted by farihabest View Post
when I want to enter the support area it gives an error: Mysql server has gone away or when i try the mirror links then error: Unathorised.
what is the problem..

I am using also setool on tha same pc. will it damage my smard of infinity?
Hello,

How to fix problems with support area:

1. Try to login in support area again
2. Read error messages very carefully and follow by advices that you can see in support area
3. Try to login in another support area mirror
4. Read error messages very carefully and follow by advices that you can see in support area

If you are sure that you have read and understand everything that was written in support area well but problem still exist please, follow the next instruction:

1. Run DongleManager
2. Make "Read S/N" operation
3. Copy text with full dongle details from DongleManager and send dongle details (and detailed problem description) to
[email protected] so we will be able to check what is wrong.

Don't forget to include in your mail detailed information what is the problem with your dongle.
  Reply With Quote
The Following User Says Thank You to InfinitySupport For This Useful Post:
Old 04-27-2009, 05:15   #5 (permalink)
No Life Poster
 
farihabest's Avatar
 
Join Date: Oct 2007
Location: MX-Key and me ...The Best
Posts: 798
Member: 617692
Status: Offline
Thanks Meter: 306
Quote:
Originally Posted by InfinitySupport View Post
Hello,

How to fix problems with support area:

1. Try to login in support area again
2. Read error messages very carefully and follow by advices that you can see in support area
3. Try to login in another support area mirror
4. Read error messages very carefully and follow by advices that you can see in support area

If you are sure that you have read and understand everything that was written in support area well but problem still exist please, follow the next instruction:

1. Run DongleManager
2. Make "Read S/N" operation
3. Copy text with full dongle details from DongleManager and send dongle details (and detailed problem description) to
[email protected] so we will be able to check what is wrong.

Don't forget to include in your mail detailed information what is the problem with your dongle.

thanks ...thanks.....thanks...


I clicked in main shell setting "updat support area setting" and problem solved

thanks really thanks for rapid reply.....
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
thread Thread Starter Forum Replies Last Post
MT-box support area *PROBLEM?* with files vietpup MT-BOX 4 05-21-2007 17:37
support area problem 256881 JAFWM 1 04-06-2007 06:51
Support area problem again gsavv723 Dongle Problems (USB-Smart) 6 07-26-2006 00:39
support area problem smart user powerflasher 3 05-31-2006 19:55
support area problem fr3nsis Others (USB-Smart) 4 02-18-2006 21:15

 



All times are GMT +1. The time now is 00:06.



Powered by Searchlight © 2019 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2017 -
Page generated in 0.30849 seconds with 8 queries

SEO by vBSEO