GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Product Support Sections > Hard/Software Products (official support) > Z3X-Team Products

Reply
 
LinkBack Thread Tools Display Modes
Old 02-05-2012, 14:30   #1 (permalink)
No Life Poster
 
mak1983's Avatar
 
Join Date: Dec 2011
Location: mumbai india
Posts: 583
Member: 1704666
Status: Offline
Sonork: 100.1652565
Thanks Meter: 57
Arrow z3x box not connect and shoinw this error

sir my z3x box not connect and showing this error

Connecting to server... OK
Server news:
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
</title>
<style type="text/css">

.headerText {
width: 550px;
margin-top: 10%;
margin-right: auto;
margin-left: auto;
font-size: 28px;
font-weight: normal;
display: block;
text-align: center;
}

.bodyText {
width: 550px;
margin-top: 15px;
margin-right: auto;
margin-left: auto;
font-size: 14px;
font-weight: normal;
display: block;
text-align: center;
}

body {
margin-left: 0px;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
background-color: #222222;
color: #FFF;
font-family: Arial, Helvetica, sans-serif;
}
</style>
</head>
<body>
<span class="headerText">
z3x-team.com </span>
<br/>
<span class="bodyText">
coming soon </span>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: WordPress Plugins | W3 EDGE | Boston, MA

Served from: z3x-team.com @ 2012-02-05 16:24:42 -->

Last version on support: 2G tools v <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
</title>
<style type="text/css">

.headerText {
width: 550px;
margin-top: 10%;
margin-right: auto;
margin-left: auto;
font-size: 28px;
font-weight: normal;
display: block;
text-align: center;
}

.bodyText {
width: 550px;
margin-top: 15px;
margin-right: auto;
margin-left: auto;
font-size: 14px;
font-weight: normal;
display: block;
text-align: center;
}

body {
margin-left: 0px;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
background-color: #222222;
color: #FFF;
font-family: Arial, Helvetica, sans-serif;
}
</style>
</head>
<body>
<span class="headerText">
z3x-team.com </span>
<br/>
<span class="bodyText">
coming soon </span>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: WordPress Plugins | W3 EDGE | Boston, MA

Served from: z3x-team.com @ 2012-02-05 16:24:42 -->
send me this solution
and tell me what to do
  Reply With Quote
Old 02-05-2012, 16:02   #2 (permalink)
Freak Poster
 
jlleigthon's Avatar
 
Join Date: Dec 2006
Location: Chile
Age: 35
Posts: 265
Member: 411406
Status: Offline
Sonork: 1606043
Thanks Meter: 67
Quote:
Originally Posted by mak1983 View Post
sir my z3x box not connect and showing this error

Connecting to server... OK
Server news:
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
</title>
<style type="text/css">

.headerText {
width: 550px;
margin-top: 10%;
margin-right: auto;
margin-left: auto;
font-size: 28px;
font-weight: normal;
display: block;
text-align: center;
}

.bodyText {
width: 550px;
margin-top: 15px;
margin-right: auto;
margin-left: auto;
font-size: 14px;
font-weight: normal;
display: block;
text-align: center;
}

body {
margin-left: 0px;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
background-color: #222222;
color: #FFF;
font-family: Arial, Helvetica, sans-serif;
}
</style>
</head>
<body>
<span class="headerText">
z3x-team.com </span>
<br/>
<span class="bodyText">
coming soon </span>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: WordPress Plugins | W3 EDGE | Boston, MA

Served from: z3x-team.com @ 2012-02-05 16:24:42 -->

Last version on support: 2G tools v <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
</title>
<style type="text/css">

.headerText {
width: 550px;
margin-top: 10%;
margin-right: auto;
margin-left: auto;
font-size: 28px;
font-weight: normal;
display: block;
text-align: center;
}

.bodyText {
width: 550px;
margin-top: 15px;
margin-right: auto;
margin-left: auto;
font-size: 14px;
font-weight: normal;
display: block;
text-align: center;
}

body {
margin-left: 0px;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
background-color: #222222;
color: #FFF;
font-family: Arial, Helvetica, sans-serif;
}
</style>
</head>
<body>
<span class="headerText">
z3x-team.com </span>
<br/>
<span class="bodyText">
coming soon </span>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: WordPress Plugins | W3 EDGE | Boston, MA

Served from: z3x-team.com @ 2012-02-05 16:24:42 -->
send me this solution
and tell me what to do
Same error ??????????????????????????
  Reply With Quote
Old 02-05-2012, 16:05   #3 (permalink)
Freak Poster
 
smart_clip's Avatar
 
Join Date: Sep 2005
Location: (earth°)
Age: 36
Posts: 383
Member: 181110
Status: Offline
Sonork: 1001648353
Thanks Meter: 139
me too same error !!!!!!!!!!!!!!!!!!!!!!!
  Reply With Quote
Old 02-05-2012, 16:15   #4 (permalink)
No Life Poster
 
asmodi's Avatar
 
Join Date: Sep 2005
Posts: 806
Member: 183976
Status: Offline
Thanks Meter: 93
same probleme here , i think its shell probleme .
  Reply With Quote
Old 02-05-2012, 16:35   #5 (permalink)
Junior Member
 
Join Date: Sep 2006
Posts: 5
Member: 348001
Status: Offline
Thanks Meter: 0
!!!!!!!!!!!!!Update shell...........an server ...patient
  Reply With Quote
Old 02-05-2012, 16:36   #6 (permalink)
Freak Poster
 
rafikmob's Avatar
 
Join Date: Aug 2004
Age: 40
Posts: 137
Member: 79627
Status: Offline
Thanks Meter: 17
error to acces to support z3x

Quote:
Originally Posted by mak1983 View Post
sir my z3x box not connect and showing this error

Connecting to server... OK
Server news:
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
</title>
<style type="text/css">

.headerText {
width: 550px;
margin-top: 10%;
margin-right: auto;
margin-left: auto;
font-size: 28px;
font-weight: normal;
display: block;
text-align: center;
}

.bodyText {
width: 550px;
margin-top: 15px;
margin-right: auto;
margin-left: auto;
font-size: 14px;
font-weight: normal;
display: block;
text-align: center;
}

body {
margin-left: 0px;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
background-color: #222222;
color: #FFF;
font-family: Arial, Helvetica, sans-serif;
}
</style>
</head>
<body>
<span class="headerText">
z3x-team.com </span>
<br/>
<span class="bodyText">
coming soon </span>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: WordPress Plugins | W3 EDGE | Boston, MA

Served from: z3x-team.com @ 2012-02-05 16:24:42 -->

Last version on support: 2G tools v <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
</title>
<style type="text/css">

.headerText {
width: 550px;
margin-top: 10%;
margin-right: auto;
margin-left: auto;
font-size: 28px;
font-weight: normal;
display: block;
text-align: center;
}

.bodyText {
width: 550px;
margin-top: 15px;
margin-right: auto;
margin-left: auto;
font-size: 14px;
font-weight: normal;
display: block;
text-align: center;
}

body {
margin-left: 0px;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
background-color: #222222;
color: #FFF;
font-family: Arial, Helvetica, sans-serif;
}
</style>
</head>
<body>
<span class="headerText">
z3x-team.com </span>
<br/>
<span class="bodyText">
coming soon </span>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: WordPress Plugins | W3 EDGE | Boston, MA

Served from: z3x-team.com @ 2012-02-05 16:24:42 -->
send me this solution
and tell me what to do
i have same problem - i dont no whey?
please if thee are slution for this
  Reply With Quote
Old 02-05-2012, 16:37   #7 (permalink)
No Life Poster
 
Join Date: Jul 2007
Posts: 2,524
Member: 541042
Status: Offline
Thanks Meter: 508
Open Eyes and Read Info from TEAM

Server update!

Server DOWN from 4-5 Febr. and come Back 6.Feb
  Reply With Quote
The Following User Says Thank You to wolfgang1502 For This Useful Post:
Old 02-05-2012, 16:46   #8 (permalink)
Freak Poster
 
rafikmob's Avatar
 
Join Date: Aug 2004
Age: 40
Posts: 137
Member: 79627
Status: Offline
Thanks Meter: 17
Quote:
Originally Posted by mak1983 View Post
sir my z3x box not connect and showing this error

Connecting to server... OK
Server news:
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
</title>
<style type="text/css">

.headerText {
width: 550px;
margin-top: 10%;
margin-right: auto;
margin-left: auto;
font-size: 28px;
font-weight: normal;
display: block;
text-align: center;
}

.bodyText {
width: 550px;
margin-top: 15px;
margin-right: auto;
margin-left: auto;
font-size: 14px;
font-weight: normal;
display: block;
text-align: center;
}

body {
margin-left: 0px;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
background-color: #222222;
color: #FFF;
font-family: Arial, Helvetica, sans-serif;
}
</style>
</head>
<body>
<span class="headerText">
z3x-team.com </span>
<br/>
<span class="bodyText">
coming soon </span>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: WordPress Plugins | W3 EDGE | Boston, MA

Served from: z3x-team.com @ 2012-02-05 16:24:42 -->

Last version on support: 2G tools v <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
</title>
<style type="text/css">

.headerText {
width: 550px;
margin-top: 10%;
margin-right: auto;
margin-left: auto;
font-size: 28px;
font-weight: normal;
display: block;
text-align: center;
}

.bodyText {
width: 550px;
margin-top: 15px;
margin-right: auto;
margin-left: auto;
font-size: 14px;
font-weight: normal;
display: block;
text-align: center;
}

body {
margin-left: 0px;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
background-color: #222222;
color: #FFF;
font-family: Arial, Helvetica, sans-serif;
}
</style>
</head>
<body>
<span class="headerText">
z3x-team.com </span>
<br/>
<span class="bodyText">
coming soon </span>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: WordPress Plugins | W3 EDGE | Boston, MA

Served from: z3x-team.com @ 2012-02-05 16:24:42 -->
send me this solution
and tell me what to do
thee are boton "yes" in boton of page but when clock it it say donloading and the same prblem
  Reply With Quote
Old 02-05-2012, 16:50   #9 (permalink)
Junior Member
 
Join Date: Sep 2006
Posts: 5
Member: 348001
Status: Offline
Thanks Meter: 0
Please, I dont`not calcule code for my ALCATEL 802 with my Z3xBox LG,,,please Update for 802A-2FCEC03-S40... OR SENDME CODE FOR IMEI
012219002828046 ... THANKS FOR YOUR HELP.....
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
thread Thread Starter Forum Replies Last Post
6110 power does not stay on sc~micro Nokia Legacy Phones ( DCT-1 ,2 ,3 ,L ) 6 08-30-2014 08:14
IR between 6150 and IBM TP 600 favdijck Nokia Legacy Phones ( DCT-1 ,2 ,3 ,L ) 3 11-15-2011 12:08
wt603 and .pkd ARt Nokia Legacy Phones ( DCT-1 ,2 ,3 ,L ) 0 06-13-1999 19:18

 



All times are GMT +1. The time now is 13:51.



Powered by Searchlight © 2014 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2014 -
Page generated in 0.45768 seconds with 8 queries

SEO by vBSEO