GSM Shop  
GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Product Support Sections > No More Supported Solutions (Dead Products) > No More Supported H/W Products > Cruiser Team Products > Cruiser Suite

Reply
 
LinkBack Thread Tools Display Modes
Old 08-22-2007, 13:09   #1 (permalink)
Freak Poster
 
Join Date: Jan 2007
Location: Ghana-Ashanti-Kumasi
Posts: 250
Member: 434980
Status: Offline
Thanks Meter: 6
K310i unable to Attach or Connect


Plz this the problem I'm counting when I attach phone and it reach at sending Applet prologue it dettach.I have try so many tyms but still not connecting, so plz kindly help me


System diagnostics passed.
Version 11.05 ready!

[ --- Attach to Phone --- ]
Connecting via Fighter USB Cable...
Powering on the phone...
Baseband chip ID: 0x8040
Protocol version: 3.1
Baudrate = 460800Bd
Booting via ROM...
Sony Ericsson phone detected.
Phone CID: 50
Phone color: Red
Flash certificate: A1_DB2010_50_RED
Trying Red CID50 flash applet...
Sending applet prologue...
Sending applet body...
Time spent entering bootstrap: 1s
Initializing phone hardware...
Applet ID: 061012 1127 ALUCXC125872_DB2010_PRO...
Flash manufacturer: Intel
Flash ID: 0x897E
OTP Security Level: 1 (Retail)
OTP CID: 49

Phone type (from GDFS): K310i
CXC article: R4DA043 prgCXC1250466_GENERIC_DO
CXC version: R4DA043
Language package: EUROPE_2

Phonecode: 0000

Sending applet...
Terminating threads...
All threads terminated.
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
thread Thread Starter Forum Replies Last Post
unable to attach amirsaishi Board, Server and Login Problems/Support 9 02-04-2010 15:22
K700 unable to attach Cobbysyms Cruiser Suite 1 08-23-2007 15:38
Z530i unable to attach matrix123 Sony Ericsson Hardware Repair 3 06-03-2007 15:58
W550 unable to attach.. Mehvishal Cruiser Suite 5 03-16-2007 19:27
s700I Problem, Unable to Attach (Applet Body) GMN Cruiser Suite 5 11-08-2005 22:04

 



All times are GMT +1. The time now is 13:32.



Powered by Searchlight © 2018 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2017 -
Page generated in 0.24440 seconds with 8 queries

SEO by vBSEO