GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Product Support Sections > No More Supported Solutions (Dead Products) > No More Supported H/W Products > Advance-Box

Reply
 
LinkBack Thread Tools Display Modes
Old 10-17-2014, 13:21   #1 (permalink)
Freak Poster
 
..:ALAK:..'s Avatar
 
Join Date: Sep 2012
Location: BANGLADESH
Posts: 271
Member: 1813575
Status: Offline
Thanks Meter: 74
atf box activate problem


my atf box is activated but today showing not activated plz solve this prob.

  Reply With Quote
The Following User Says Thank You to ..:ALAK:.. For This Useful Post:
Old 10-17-2014, 13:29   #2 (permalink)
Junior Member
 
Join Date: Nov 2005
Location: Russia Krasnodar region
Age: 40
Posts: 11
Member: 203619
Status: Offline
Thanks Meter: 3
Similar Problem is, can something with the server?
  Reply With Quote
Old 10-17-2014, 13:36   #3 (permalink)
No Life Poster
 
srinibas's Avatar
 
Join Date: Apr 2007
Location: M W Balasore,Odisha,INDIA
Age: 47
Posts: 12,599
Member: 492222
Status: Offline
Sonork: 100.1594126
Thanks Meter: 10,271
Quote:
Originally Posted by ..:ALAK:.. View Post
my atf box is activated but today showing not activated plz solve this prob.
Wait we are checking your record



Br - srinbas
  Reply With Quote
Old 10-17-2014, 13:37   #4 (permalink)
Freak Poster
 
..:ALAK:..'s Avatar
 
Join Date: Sep 2012
Location: BANGLADESH
Posts: 271
Member: 1813575
Status: Offline
Thanks Meter: 74
i think so.may be server prob. hope atf team solve this prob soon as possible.
  Reply With Quote
Old 10-17-2014, 13:37   #5 (permalink)
No Life Poster
 
..::Angel::..'s Avatar
 
Join Date: Dec 2006
Location: Karachi, Pakistan
Age: 28
Posts: 16,230
Member: 643472
Status: Offline
Sonork: 100.96901
Thanks Meter: 16,528
@ALL

It is server problem, we are fixing it already... It will be OK soon.

BR
  Reply With Quote
The Following User Says Thank You to ..::Angel::.. For This Useful Post:
Old 10-17-2014, 13:37   #6 (permalink)
No Life Poster
 
srinibas's Avatar
 
Join Date: Apr 2007
Location: M W Balasore,Odisha,INDIA
Age: 47
Posts: 12,599
Member: 492222
Status: Offline
Sonork: 100.1594126
Thanks Meter: 10,271
Quote:
Originally Posted by denis78 View Post
Similar Problem is, can something with the server?
Post your box sl no



Br - srinibas
  Reply With Quote
The Following User Says Thank You to srinibas For This Useful Post:
Old 10-17-2014, 13:39   #7 (permalink)
No Life Poster
 
silhouette's Avatar
 
Join Date: Feb 2004
Posts: 1,608
Member: 52597
Status: Offline
Thanks Meter: 265
Same problem here. AdvanceBox SN : AB30678888FDFE91AB4B74A9

Was fine yesterday. Is problem related to system restore to an earlier date? (restored system today)
  Reply With Quote
Old 10-17-2014, 14:01   #8 (permalink)
Junior Member
 
Join Date: Nov 2005
Location: Russia Krasnodar region
Age: 40
Posts: 11
Member: 203619
Status: Offline
Thanks Meter: 3
[QUOTE=srinibas;10620295][B]Post your box sl no



AdvanceBox SN : D9007C91F6FB6A42C4DD525A
  Reply With Quote
Old 10-17-2014, 16:11   #9 (permalink)
Junior Member
 
Join Date: Jun 2014
Location: Bulgaria
Posts: 2
Member: 2205769
Status: Offline
Thanks Meter: 0
Quote:
Originally Posted by srinibas View Post
Post your box sl no



Br - srinibas
AdvanceBox SN : CF43D647A65D0959D11BAB48
  Reply With Quote
Old 10-17-2014, 16:33   #10 (permalink)
Freak Poster
 
Join Date: Jun 2008
Posts: 111
Member: 802466
Status: Offline
Thanks Meter: 65
i have same problem...........



br;
  Reply With Quote
Old 10-17-2014, 20:48   #11 (permalink)
No Life Poster
 
Rui Romano's Avatar
 
Join Date: Apr 2013
Location: PT
Posts: 747
Member: 1919025
Status: Offline
Sonork: 100.1657804
Thanks Meter: 367
Donate money to this user
it is also happening to me that problem and my box was and I expect still is full activated



and



witch also makes me unable to Decrypt SL3 PM 120 HASHES.

Hope this is just a Server issue and that it is resolved quick.
This is a great box to be cripled :-D
  Reply With Quote
Old 10-18-2014, 10:24   #12 (permalink)
No Life Poster
 
lasergsm's Avatar
 
Join Date: Jun 2011
Location: Sukabumi
Posts: 807
Member: 1594457
Status: Offline
Sonork: 100.1646470
Thanks Meter: 122
server still error?...
  Reply With Quote
Old 10-19-2014, 13:00   #13 (permalink)
No Life Poster
 
silhouette's Avatar
 
Join Date: Feb 2004
Posts: 1,608
Member: 52597
Status: Offline
Thanks Meter: 265
My problem solved, all fine now
  Reply With Quote
Old 10-19-2014, 19:23   #14 (permalink)
Freak Poster
 
..:ALAK:..'s Avatar
 
Join Date: Sep 2012
Location: BANGLADESH
Posts: 271
Member: 1813575
Status: Offline
Thanks Meter: 74
yes prob solved now.
  Reply With Quote
Old 11-10-2014, 10:08   #15 (permalink)
Freak Poster
 
Join Date: Jan 2013
Posts: 118
Member: 1868152
Status: Offline
Thanks Meter: 11
================================================
Advance Turbo Flasher Found
================================================
Driver Version : 00021000
Library Version : 00030207
Box Type : AdvanceBox Turbo
Box Firmware : LogiCore 11.0.00
Software Version : v11.70
AdvanceBox SN : FAA6ADD98E17BEA7B959EBEA
=========================================
Please Try Again Later (Server Busy)
=========================================



================================================
ATF SOFTWARE IS NOT ACTIVATED ON THIS PC
Please Activate your ATF Software
================================================

* Follow these Instructions
1. Connect this PC to the INTERNET
2. Restart ATF Software



================================================
Box Successfully Initialized
================================================

server error

Last edited by mobileclinic1; 11-10-2014 at 10:08. Reason: plzzzz solve it
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


 



All times are GMT +1. The time now is 13:30.



Powered by Searchlight © 2019 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2017 -
Page generated in 0.19882 seconds with 7 queries

SEO by vBSEO