GSM Shop GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Other Gsm/Mobile Related Forums > Sim Cloning and Scaning

Reply
 
LinkBack Thread Tools Display Modes
Old Yesterday, 22:25   #1 (permalink)
No Life Poster
 
Join Date: Oct 2004
Location: Madeira isl
Age: 42
Posts: 1,509
Member: 85718
Status: Offline
Thanks Meter: 115
4G USIM clone PISwords


Have buyed 5 black 4G SIM cards , I have KI and IMSI from original network card but I have no success to put my cloned card working , I am using software SIM personalize tools (Luna card Ver 3.0.6 , but I think this software have bugs , I put IMSI and KI parameters in software but when I press Write Card automatically the software change some numbers from KI or IMSI.
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


 



All times are GMT +1. The time now is 10:45.



Powered by Searchlight © 2019 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2017 -
Page generated in 0.13812 seconds with 7 queries

SEO by vBSEO