GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > GSM & CDMA Phones / Tablets Software & Hardware Area > Samsung > Samsung CDMA

Reply
 
LinkBack Thread Tools Display Modes
Old 05-05-2016, 17:49   #1 (permalink)
Freak Poster
 
Join Date: May 2014
Posts: 155
Member: 2192386
Status: Offline
Thanks Meter: 12
Unhappy Samsung SM-N920V Reboot


Code:
#Manual Mode#
--Applying Multi-CSC...
Applied the CSC-Code : VZW
Succesully applied multi-CSC

--Wiping data...
Formatting /data...
Formatting /cache...
-- Set Factory Reset done...
-- Copying media files...
-- preload checking...
E:failed to mount /preload (No such file or directory)
Data wipe complete.

-- Wiping cache...
Formatting /cache...
Cache wipe complete.

-- Wiping data...
Formatting /data...
Formatting /cache...
-- Set Factory Reset done...
-- Copying media files...
-- preload checking...
E:failed to mount /preload (No such file or directory)
Data wipe complete.
when factory reset, i keep getting this error
  Reply With Quote
Old 05-06-2016, 15:00   #2 (permalink)
Junior Member
 
Join Date: May 2016
Posts: 4
Member: 2568491
Status: Offline
Sonork: markinfiltrado
Thanks Meter: 0
can you help me?? in another forum they told me that download only modem
MODEM: N920VVRU2AOGJ
MODEM: N920VVRU2AOJ2
You know where I download only the modem ???

I tried modem (CP) only first, then SCS (CS) and didn't workin until I flashed system (AP) too.[/QUOTE]


good. who helps me. I have a n920v I get used to me. I put the chip and reconose and gets 4g lte and the internet works perfect. but they do not leave me and go llamandas, when I call 4g falls and rises. note: the imei is clean in Dominican Republic. I can do in that case ??? and you change the SFW has 6.0 and 5.1 remains the same
  Reply With Quote
Old 05-07-2016, 11:51   #3 (permalink)
Freak Poster
 
Join Date: May 2014
Posts: 155
Member: 2192386
Status: Offline
Thanks Meter: 12
You mean it worked when you flashed At?

Sent from my Infinix-X551 using Tapatalk
  Reply With Quote
Old 05-07-2016, 11:52   #4 (permalink)
Freak Poster
 
Join Date: May 2014
Posts: 155
Member: 2192386
Status: Offline
Thanks Meter: 12
Quote:
Originally Posted by adebayo0437 View Post
You mean it worked when you flashed At?

Sent from my Infinix-X551 using Tapatalk
AP instead

Sent from my Infinix-X551 using Tapatalk
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


 



All times are GMT +1. The time now is 04:27.



Powered by Searchlight © 2017 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2017 -
Page generated in 0.21038 seconds with 7 queries

SEO by vBSEO