GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Other Gsm/Mobile Related Forums > CDMA Modems , Routers , Aircard

CDMA Modems , Routers , Aircard All About CDMA Modems Routers and Aircards

Reply
 
LinkBack Thread Tools Display Modes
Old 07-19-2013, 22:04   #1 (permalink)
Major Poster
 
Join Date: Jun 2006
Posts: 48
Member: 299378
Status: Offline
Thanks Meter: 0
force EVDO-only and disable 1x in Sierra 802 Overdrive Pro


How to force EVDO-only and completely disable 1x in Sierra 802 Overdrive Pro?


I tried to set "HDR-only" in CDMA-WS and DFS, but it reverts back to "Automatic" after rebooting the device.

In QPST, "HDR-only" option is not even present and there 3 options: 'Digital', 'CDMA_AMPS', and 'Automatic'.

In web interface 'Advanced Settings' -> WAN (по адресу http://192.168.01), I have 3G-only.
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


 



All times are GMT +1. The time now is 18:04.



Powered by Searchlight © 2018 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2017 -
Page generated in 0.16285 seconds with 7 queries

SEO by vBSEO