View Single Post
Old 07-11-2013, 02:46   #26 (permalink)
kjava
No Life Poster
 
kjava's Avatar
 
Join Date: Aug 2008
Location: PhnomPenh Cambodia
Posts: 1,461
Member: 846616
Status: Offline
Sonork: 100.1675590
Thanks Meter: 581
Donate money to this user
hello sir my box cant connect to server plz help me

here is the log:

Establishing Connection with Box in Main Mode...
Handling device: [Cyclone Team], [Cyclone Bootloader], [Platform: Classic]
Handling device: [Cyclone Team], [Cyclone Box], [Platform: Classic]
Initializing box...
Box Firmware: Cyclone Main Application v02.11, (Nov 10 2012 00:51:46, gcc v4.3.3, RTOS V6.0.1), Type: Signed Production Application, (C) KarwosSoft 2012
Hardware Platform: Cyclone Classic Flasher Interface (c) 2008,2009 KarwosLabs
Box Serial Number:
HW Revision: B, Suitable for: Production, Case: 2011 - New Casing, MCU Manufacture Time: 2009, wk23 / wk19
Initializing security card...
Card Serial Number: D00B011A
Card Firmware Revision: 010A
Card is activated
Box is activated
Started box selftests procedure
USB Voltage 4.96v PASSED
MCU Voltage 3.29v PASSED
Core Voltage 1.77v PASSED
VBAT Voltage 0.01v PASSED
VBAT Voltage 4.92v PASSED
Box VPP disabled
VPP Voltage 0.04v PASSED
Internal Box VPP Enabled
VPP Voltage 4.92v PASSED
Box VPP disabled
VPP Voltage 0.04v PASSED
External Box VPP Enabled
VPP Voltage 0.02v FAILED - IGNORED - Probably power supply is not connected
Box VPP disabled
All box selftests passed!
Super DCT4 Activation: TRUE
XGold/Blackberry Service Running, Counter: 78
Avaiable Physical Memory: 1.1023GB
Avaiable Virtual Memory: 1.861GB
Avaiable Pagefile: 3.884GB
Initializing FBUS...
All initialized - Ready to work
Connecting to Cyclone Server...
[NaviFirm] Failed to Receive Products List -> Failed to connect to Cyclone Server
 
 
Page generated in 0.06270 seconds with 7 queries