GSM Shop GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Product Support Sections > No More Supported Solutions (Dead Products) > No More Supported H/W Products > SAGEM JTAG UNLOCKER

Reply
 
LinkBack Thread Tools Display Modes
Old 11-20-2008, 08:30   #1 (permalink)
No Life Poster
 
NADEEM GONDAL's Avatar
 
Join Date: Aug 2007
Location: England
Posts: 3,691
Member: 575900
Status: Offline
Thanks Meter: 3,177
problem with account


i face problem with server access every time it say invalid user and pass.plese saggdd team help me how i fix it.
  Reply With Quote
Old 11-20-2008, 08:40   #2 (permalink)
No Life Poster
 
CONCORDIA GSM's Avatar
 
Join Date: Dec 2005
Location: Roof of the world
Posts: 3,580
Member: 209722
Status: Offline
Thanks Meter: 818
Quote:
Originally Posted by NADEEM GONDAL View Post
i face problem with server access every time it say invalid user and pass.plese saggdd team help me how i fix it.
Are you face this problem every time or some time server work well with same information ???
  Reply With Quote
Old 11-20-2008, 08:44   #3 (permalink)
No Life Poster
 
NADEEM GONDAL's Avatar
 
Join Date: Aug 2007
Location: England
Posts: 3,691
Member: 575900
Status: Offline
Thanks Meter: 3,177
after open my account other box aways show problem.
  Reply With Quote
Old 11-20-2008, 08:51   #4 (permalink)
No Life Poster
 
CONCORDIA GSM's Avatar
 
Join Date: Dec 2005
Location: Roof of the world
Posts: 3,580
Member: 209722
Status: Offline
Thanks Meter: 818
Quote:
Originally Posted by NADEEM GONDAL View Post
i face problem with server access every time it say invalid user and pass.plese saggdd team help me how i fix it.
Quote:
Originally Posted by NADEEM GONDAL View Post
after open my account other box aways show problem.
Look about thread starting problem first.
for this you should explain bro.
and for second problem i think you should check out bugs in windows.
  Reply With Quote
Old 11-20-2008, 09:48   #5 (permalink)
No Life Poster
 
Join Date: Jun 2002
Location: East Europe
Age: 51
Posts: 3,950
Member: 12837
Status: Offline
Thanks Meter: 2,740
Quote:
Originally Posted by NADEEM GONDAL View Post
i face problem with server access every time it say invalid user and pass.plese saggdd team help me how i fix it.

Post problem to right place - [email protected]

BR
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
thread Thread Starter Forum Replies Last Post
Problem with account wabou Seking Server 2 09-17-2009 07:59
Problem with account rukon_nishi Board, Server and Login Problems/Support 1 03-12-2008 10:00

 



All times are GMT +1. The time now is 18:33.



Powered by Searchlight © 2024 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2023 -
Page generated in 0.14004 seconds with 9 queries

SEO by vBSEO