GSM Shop GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Forum Announcements and Support > Board, Server and Login Problems/Support


Board, Server and Login Problems/Support No GSM Technical or Off-Topic Posts Here !!, This Section for Forum & Login & Server Problems.

Reply
 
LinkBack Thread Tools Display Modes
Old 04-01-2011, 02:08   #76 (permalink)
Freak Poster
 
Spoochy's Avatar
 
Join Date: May 2003
Location: Norway
Posts: 253
Member: 28045
Status: Offline
Thanks Meter: 18

Working right now.. will test it further tomorrow.
  Reply With Quote
Old 04-01-2011, 03:48   #77 (permalink)
Insane Poster
 
Join Date: Apr 2010
Location: UK
Posts: 89
Member: 1289492
Status: Offline
Thanks Meter: 56
Forum opening issue.

Hello !

My IP: 82.15.11.xx
ISP: Virgin Media UK

For past few days I couldn't open the site at all. I have tried few different browsers, firewall and all security systems off. Is this my ISP being blocked or something ? I am with Virgin Media from UK, and when I asked my friend (who is using BT) to try open the forum site, he said there was no problem with it and he could open and browse the forum without no issues. So I assume there is problem on your side. Maybe my ISP is being blocked ? Basically I can enter the forum only once a week, then I can't even open the main page.

Please sort it out cause I don't wanna use proxy anymore.

Regards
wanderey
  Reply With Quote
Old 04-01-2011, 05:23   #78 (permalink)
No Life Poster
 
GsmProf's Avatar
 
Join Date: Nov 2000
Location: Germany
Posts: 1,857
Member: 2527
Status: Offline
Sonork: 100.66888
Thanks Meter: 1,109
I can come in without any probs for now

regards
  Reply With Quote
The Following User Says Thank You to GsmProf For This Useful Post:
Old 04-01-2011, 06:38   #79 (permalink)
No Life Poster
 
rockindheeraj's Avatar
 
Join Date: Apr 2009
Location: where love is
Age: 33
Posts: 984
Member: 1002000
Status: Offline
Sonork: 100.1604575
Thanks Meter: 90
hi im from india my ip address is 122.164.224.2xx & isp bharti broadband

please make my problem solve
  Reply With Quote
Old 04-01-2011, 07:04   #80 (permalink)
Freak Poster
 
Chiran's Avatar
 
Join Date: Mar 2008
Location: Nepal
Posts: 337
Member: 718059
Status: Offline
Sonork: 100.1587605
Thanks Meter: 36
113.199.229.204 ADSL Nepal Telecom/ Nepal
  Reply With Quote
Old 04-01-2011, 07:24   #81 (permalink)
Freak Poster
 
Join Date: Jan 2006
Location: india
Age: 40
Posts: 424
Member: 223120
Status: Offline
Thanks Meter: 131
122.174.205.xx - India today only i can access the forum after 1 week
  Reply With Quote
Old 04-01-2011, 07:26   #82 (permalink)
No Life Poster
 
meeza_84's Avatar
 
Join Date: May 2006
Location: Gojra
Posts: 2,338
Member: 279362
Status: Offline
Sonork: 100.1594141
Thanks Meter: 500
some time open but mostly not open

192.168.1.4 pakistan
  Reply With Quote
Old 04-01-2011, 08:24   #83 (permalink)
No Life Poster
 
gbluez's Avatar
 
Join Date: Jul 2004
Posts: 11,049
Member: 73565
Status: Offline
Thanks Meter: 5,062
Quote:
Originally Posted by AboAli View Post
we fixed some settings..

could u please give me any resutls if there are any IPs still have access problem !?
it's working now.
thank you
  Reply With Quote
Old 04-01-2011, 08:29   #84 (permalink)
Freak Poster
 
PedaLBoard's Avatar
 
Join Date: Jun 2010
Location: Underground
Posts: 283
Member: 1317565
Status: Offline
Thanks Meter: 61
earlier is not working..

but now is working good..
  Reply With Quote
Old 04-01-2011, 09:22   #85 (permalink)
No Life Poster
 
petrmo's Avatar
 
Join Date: Mar 2005
Location: Most
Age: 50
Posts: 540
Member: 129904
Status: Offline
Thanks Meter: 55
IP 88.102.119.xx - Telefónica O2 CZ

Today works OK. Before "Page not found".

Thanks
Petr
  Reply With Quote
Old 04-01-2011, 09:40   #86 (permalink)
No Life Poster
 
Join Date: May 2005
Age: 40
Posts: 9,815
Member: 146708
Status: Offline
Sonork: 100.108221
Thanks Meter: 1,603
Quote:
Originally Posted by AboAli View Post
we fixed some settings..

could u please give me any resutls if there are any IPs still have access problem !?
it looks like pb solved... it is working now w\o proxy...
  Reply With Quote
Old 04-01-2011, 10:13   #87 (permalink)
Crazy Poster
 
Join Date: Mar 2010
Location: Romania
Posts: 55
Member: 1256616
Status: Offline
Thanks Meter: 1
For me(83.34.209.xxx- Movistar Spain) allways working with proxy, without is no working.What´s happend, when the problem will be solved?Please admin give us some answers.
Best regards
  Reply With Quote
Old 04-01-2011, 10:22   #88 (permalink)
No Life Poster
 
mobilezone1997's Avatar
 
Join Date: Apr 2009
Location: Nepal(Mobilezone)
Posts: 585
Member: 1016132
Status: Offline
Sonork: 100.1592677
Thanks Meter: 188
MY IP Address Is: 113.199.246.66

most of time didn't work







br
roshan
  Reply With Quote
Old 04-01-2011, 10:42   #89 (permalink)
No Life Poster
 
petrmo's Avatar
 
Join Date: Mar 2005
Location: Most
Age: 50
Posts: 540
Member: 129904
Status: Offline
Thanks Meter: 55
Quote:
Originally Posted by petrmo View Post
IP 88.102.119.xx - Telefónica O2 CZ

Today works OK. Before "Page not found".

Thanks
Petr
Now works only with proxy (83.170.85.xx) ... the same trouble again.

Petr
  Reply With Quote
Old 04-01-2011, 11:11   #90 (permalink)
Junior Member
 
Join Date: May 2005
Age: 52
Posts: 21
Member: 147981
Status: Offline
Thanks Meter: 2
same here Bt 213.120.145.xxx can only access from a proxy
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
GId1 problem old_man Nokia Legacy Phones ( DCT-1 ,2 ,3 ,L ) 1 10-18-2006 15:21
Help::: NK 6130 (702) pay as you go CMLC Wanted Products 0 08-14-1999 22:13
HELP: Problem with 5110 Xabi Nokia Legacy Phones ( DCT-1 ,2 ,3 ,L ) 1 07-16-1999 00:44
how the **** do i make wintesla 6.03 work Ravetrancer Nokia Legacy Phones ( DCT-1 ,2 ,3 ,L ) 0 06-16-1999 08:41

 



All times are GMT +1. The time now is 04:51.



Powered by Searchlight © 2024 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2023 -
Page generated in 0.27645 seconds with 9 queries

SEO by vBSEO