GSM Shop GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Product Support Sections > Hard/Software Products (official support) > HUA Team Products > HUA GOLD Old


HUA GOLD Old BY HUA TEAM

Reply
 
LinkBack Thread Tools Display Modes
Old 09-10-2013, 15:21   #1 (permalink)
Freak Poster
 
sweathasreekant's Avatar
 
Join Date: Apr 2012
Location: dubai ++ kerala ++ thalassery
Posts: 438
Member: 1745727
Status: Offline
Sonork: 100.1617904
Thanks Meter: 66
Donate money to this user
i9300 baseband and No netwrok on register problem solved successfully[REPORT AGAIN]


HI ALL ASANSAM USERS I WILL SOLVED SAMSUNG EFS EROR AND NO NETWROK PROBLEM SOLVED VIA ASANSAM BOX ONLY









AND FIX NO NETWROK TO REGISTER VIA CONTACT TO SUPPORTED

Last edited by dr_moosavi; 10-10-2013 at 09:38.
  Reply With Quote
The Following 2 Users Say Thank You to sweathasreekant For This Useful Post:
Old 09-13-2013, 16:02   #2 (permalink)
No Life Poster
 
riajul1988's Avatar
 
Join Date: Feb 2011
Location: (BaNgLaDeSh).(U.A.E,AD)
Posts: 1,952
Member: 1511441
Status: Offline
Sonork: 100.1604057
Thanks Meter: 1,162
i have i9300 same problem & stock samsung logo like this problem

how to solve you Please explanation
  Reply With Quote
Old 09-13-2013, 16:25   #3 (permalink)
Freak Poster
 
sweathasreekant's Avatar
 
Join Date: Apr 2012
Location: dubai ++ kerala ++ thalassery
Posts: 438
Member: 1745727
Status: Offline
Sonork: 100.1617904
Thanks Meter: 66
Donate money to this user
Quote:
Originally Posted by riajul1988 View Post
i have i9300 same problem & stock samsung logo like this problem

how to solve you Please explanation
pls contact me sonork
  Reply With Quote
The Following User Says Thank You to sweathasreekant For This Useful Post:
Old 09-14-2013, 17:49   #4 (permalink)
No Life Poster
 
riajul1988's Avatar
 
Join Date: Feb 2011
Location: (BaNgLaDeSh).(U.A.E,AD)
Posts: 1,952
Member: 1511441
Status: Offline
Sonork: 100.1604057
Thanks Meter: 1,162
Quote:
Originally Posted by sweathasreekant View Post
pls contact me sonork
thanks
my problem solve android v 4.0.4
  Reply With Quote
Old 10-06-2013, 06:37   #5 (permalink)
Freak Poster
 
Join Date: Feb 2007
Location: Gwardamanga
Posts: 348
Member: 450509
Status: Offline
Sonork: 100.1590256
Thanks Meter: 114
my problem naver solved same on 4.2.2 version ..any other option with out downgrade
  Reply With Quote
Old 10-06-2013, 06:45   #6 (permalink)
Freak Poster
 
Join Date: Feb 2007
Location: Gwardamanga
Posts: 348
Member: 450509
Status: Offline
Sonork: 100.1590256
Thanks Meter: 114
here is log


Prepairing ...OK
Device Found!
Reading Phone Informations ...

Model : GT-I9300
Android Version : 4.2.2
PDA Version : I9300XXUFME7
CS Version : I9300OXAFME7
Phone Version : I9300XXUFME7
IMEI : NULL
Checking Root ...OK
Phone Root OK. Continue..
Disabling Security ...Done!
Rebooting... OK!

Now Remove USB Cable then Insert Micro UART Cable to Phone to Continue..
Delay 40 Seconds...
Searching for phone on COM7 ... Phone Found
Reading Data from phone...
Model : GT-I9300
S/W Version : I9300XXUFME7
Unique ID : CVTF149034B847F
Memory ID : -
IMEI : 35299305004865
MSL Addr : 0000000000

Verifying MSL ... OK
Bypassing MSL ... OK
Repairing Network ... OK
Reset Done!
  Reply With Quote
Old 10-08-2013, 18:48   #7 (permalink)
Freak Poster
 
sweathasreekant's Avatar
 
Join Date: Apr 2012
Location: dubai ++ kerala ++ thalassery
Posts: 438
Member: 1745727
Status: Offline
Sonork: 100.1617904
Thanks Meter: 66
Donate money to this user
Quote:
Originally Posted by imran_mobi View Post
my problem naver solved same on 4.2.2 version ..any other option with out downgrade
hi my br yur solved or not your problem but what is your problebm about your phone ?????
  Reply With Quote
Old 10-10-2013, 04:03   #8 (permalink)
Freak Poster
 
sweathasreekant's Avatar
 
Join Date: Apr 2012
Location: dubai ++ kerala ++ thalassery
Posts: 438
Member: 1745727
Status: Offline
Sonork: 100.1617904
Thanks Meter: 66
Donate money to this user
Quote:
Originally Posted by imran_mobi View Post
here is log


Prepairing ...OK
Device Found!
Reading Phone Informations ...

Model : GT-I9300
Android Version : 4.2.2
PDA Version : I9300XXUFME7
CS Version : I9300OXAFME7
Phone Version : I9300XXUFME7
IMEI : NULL
Checking Root ...OK
Phone Root OK. Continue..
Disabling Security ...Done!
Rebooting... OK!

Now Remove USB Cable then Insert Micro UART Cable to Phone to Continue..
Delay 40 Seconds...
Searching for phone on COM7 ... Phone Found
Reading Data from phone...
Model : GT-I9300
S/W Version : I9300XXUFME7
Unique ID : CVTF149034B847F
Memory ID : -
IMEI : 35299305004865
MSL Addr : 0000000000

Verifying MSL ... OK
Bypassing MSL ... OK
Repairing Network ... OK
Reset Done!
good br yoour solved your prblem
  Reply With Quote
Old 12-17-2014, 14:58   #9 (permalink)
Insane Poster
 
Join Date: Jul 2009
Location: colombia
Posts: 85
Member: 1067857
Status: Offline
Sonork: onix248
Thanks Meter: 3
Hello asang gsm team I need help repairing signal or network gt i8190 .l has some file
thanks
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


 



All times are GMT +1. The time now is 10:27.



Powered by Searchlight © 2024 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2023 -
Page generated in 0.20317 seconds with 8 queries

SEO by vBSEO