GSM Shop GSM Shop
GSM-Forum  

Welcome to the GSM-Forum forums.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or search our database of over 8 million posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   GSM-Forum > Product Support Sections > No More Supported Solutions (Dead Products) > No More Supported H/W Products > NTool by Setool Team


Reply
 
LinkBack Thread Tools Display Modes
Old 10-10-2019, 23:24   #1 (permalink)
Junior Member
 
Join Date: Oct 2014
Location: iquique
Posts: 30
Member: 2278760
Status: Offline
Thanks Meter: 3
Server down please fix


RUNNING NTool 0.041
unspecified server error [0x274C]
Elapsed: 60 secs.
unspecified server error [0x274C]
Elapsed: 60 secs.
unspecified server error [0x274C]
Elapsed: 60 secs.


SERVER DOWN
  Reply With Quote
Old 10-11-2019, 14:12   #2 (permalink)
Insane Poster
 
Join Date: Mar 2018
Location: Moldova
Posts: 96
Member: 2824479
Status: Offline
Thanks Meter: 39
Quote:
Originally Posted by dalmaster View Post
RUNNING NTool 0.041
unspecified server error [0x274C]
Elapsed: 60 secs.
unspecified server error [0x274C]
Elapsed: 60 secs.
unspecified server error [0x274C]
Elapsed: 60 secs.


SERVER DOWN
Everyone is silent and the problem does not disappear!
  Reply With Quote
Old 10-11-2019, 14:59   #3 (permalink)
No Life Poster
 
Join Date: Feb 2002
Location: Russia
Age: 44
Posts: 2,681
Member: 9519
Status: Offline
Thanks Meter: 2,151
just wait and all will be fine
  Reply With Quote
Old 10-11-2019, 16:20   #4 (permalink)
Insane Poster
 
Join Date: Mar 2018
Location: Moldova
Posts: 96
Member: 2824479
Status: Offline
Thanks Meter: 39
Quote:
Originally Posted by the_laser View Post
just wait and all will be fine

will be fine! everything is working
  Reply With Quote
Old 10-11-2019, 17:53   #5 (permalink)
Junior Member
 
Join Date: Oct 2014
Location: iquique
Posts: 30
Member: 2278760
Status: Offline
Thanks Meter: 3
today logged normal ..... i have this problem now ....any tip or solution TA 1039 NOKIA 6
Code:
RUNNING NTool 0.049
bad username/password.
Elapsed: 1 secs.
SERVER CREDITS LEFT/USED: 0/20
Elapsed: 0 secs.
bad username/password.
Elapsed: 0 secs.
bad username/password.
Elapsed: 0 secs.
bad username/password.
Elapsed: 0 secs.
SERVER CREDITS LEFT/USED: 60/140
Elapsed: 0 secs.
PLEASE CONNECT POWERED OFF PHONE
PHONE "PLEGAR2840303773" CONNECTED
Project : PLE1
model : PLS
sub_model : none
software version : PLE-560H-0-00WW-B01
SW model : 00WW
build number : B01
hardware version : 5.2
RF band id : 
_850_900_1800_1900^W_1_2_4_5_8^L_2_3_4_7_12_17_28_38
chip version : none
MCP info : none
EMMC version : Hynix 5.1 32GB
secure : yes
Bootloader type : commercial
Download size : 00000511 mB
Security version : 0004
Challenge : 664164dedf2828c517f19c3e412d0de76a0286c1
Waiting for calculation process ...
RESPONSE: "UNSUPPORTED MODEL PLE1" [0]
server error: unspecified server error [0x1B]
FATAL ERROR: server error: No server found.
Elapsed: 3 secs.
SERVER CREDITS LEFT/USED: 60/140
Elapsed: 0 secs.
PLEASE CONNECT POWERED OFF PHONE
PROCEDURE STOPPED BY USER
Elapsed: 102 secs.
PLEASE CONNECT POWERED OFF PHONE
PHONE "PLEGAR2840303773" CONNECTED
Project : PLE1
model : PLS
sub_model : none
software version : PLE-560H-0-00WW-B01
SW model : 00WW
build number : B01
hardware version : 5.2
RF band id : 
_850_900_1800_1900^W_1_2_4_5_8^L_2_3_4_7_12_17_28_38
chip version : none
MCP info : none
EMMC version : Hynix 5.1 32GB
secure : yes
Bootloader type : commercial
Download size : 00000511 mB
Security version : 0004
Challenge : 4e82e80ea8bf809e85fefe704cf1d272608d4702
Waiting for calculation process ...
RESPONSE: "UNSUPPORTED MODEL PLE1" [0]
server error: unspecified server error [0x1B]
FATAL ERROR: server error: No server found.
Elapsed: 3 secs.

Last edited by the_laser; 10-12-2019 at 12:14.
  Reply With Quote
Old 10-12-2019, 12:14   #6 (permalink)
No Life Poster
 
Join Date: Feb 2002
Location: Russia
Age: 44
Posts: 2,681
Member: 9519
Status: Offline
Thanks Meter: 2,151
Unsupported model ple1
  Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


 



All times are GMT +1. The time now is 03:03.



Powered by Searchlight © 2024 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
- GSM Hosting Ltd. - 1999-2023 -
Page generated in 0.13825 seconds with 8 queries

SEO by vBSEO